花粉俱乐部  logo

花粉俱乐部  因为热爱
搜索 |
[功能建议]

!!!求顶贴 华为P8EMUI5.0适配请求!!!

    [复制帖子标题和链接]

12123198

花粉6806712  略有小成  发表于 2017-2-18 11:23:43 来自:HUAWEI GRA-CL00
支持
花粉23568491  登堂入室  发表于 2017-2-18 15:04:02 来自:浏览器
华为就这样,想第一时间用还是小米吧,爱折腾的多
棉胎细迷路  独步江湖  发表于 2017-2-18 20:11:27 来自:华为P8青春版
求更新
龘劉號龘  自成一派  发表于 2017-2-18 20:55:11 来自:华为nova
huafans0158177522 发表于 2016-12-3 11:26
连MX4都能升Flyme 6.0
P8青春版居然不升EMUI 5.0
人家连2014年发布的都能升,咱们这2015年发布的居然不能 ...

flyme6是安卓6.0
花粉19052837  炉火纯青  发表于 2017-2-19 00:34:43 来自:华为P8青春版
龘劉號龘 发表于 2017-2-18 20:55
flyme6是安卓6.0

我说的是升级EMUI 5.0不是安卓7.0
花粉19126018  初窥门径  发表于 2017-2-19 08:18:21 来自:华为P8
顶!!!
花粉22311548  略有小成  发表于 2017-2-19 10:10:51 来自:华为P8青春版
支持一下
龘劉號龘  自成一派  发表于 2017-2-19 10:37:07 来自:华为nova
huafans0158177522 发表于 2017-2-19 00:34
我说的是升级EMUI 5.0不是安卓7.0

EMUI5.0是安卓7.0
花粉19052837  炉火纯青  发表于 2017-2-19 14:08:34 来自:华为P8青春版
龘劉號龘 发表于 2017-2-19 10:37
EMUI5.0是安卓7.0

EMUI 5.0和Android 7.0是可以剥离的,就像MIUI 8可以基于不同的Android版本来开发,比如小米Note顶配版是MIUI 8+Android 5.1而小米5是MIUI 8+Android 6.0所以也可以有EMUI 5.0+Android 6.0


EMUI 5.0不一定要基于Android 7.0 ,就看华为愿不愿意开发基于Android 6.0的EMUI 5.0 ,如果华为愿意的话我们就能用上EMUI 5.0+Android 6.0 ,只是Android版本还是6.0而已
龘劉號龘  自成一派  发表于 2017-2-19 14:20:56 来自:华为nova
huafans0158177522 发表于 2017-2-19 14:08
EMUI 5.0和Android 7.0是可以剥离的,就像MIUI 8可以基于不同的Android版本来开发,比如小米Note顶配版是 ...

然而华为是绑定的
您需要登录后才可以回帖 登录 | 立即注册

用户组申请
版规

花粉俱乐部App下载

  • 花粉客户端官方

    Make it Possible

用户协议| 隐私条款| 网站地图| 客户端| 手机版| 举报邮箱:huaweifans@huawei.com |关注花粉俱乐部:
粤ICP备19015064号-4|备案主体编号:44201919072182| 粤公网安备 44190002003939号

Copyright © 2012-2021 华为终端有限公司 版权所有

快速回复 返回顶部 返回列表